Probleme mit dem Login

Moderator: Wallinka

Benutzeravatar
Lysander
Sportpferd
Beiträge: 1994
Registriert: Di 15. Mai 2012, 19:54

Re: Probleme mit dem Login

Beitragvon Lysander » Di 7. Jan 2020, 12:35

A.Z. hat geschrieben:
Di 7. Jan 2020, 12:31
Rufe das Forum mal direkt über www.forum.reitwaisen.de auf. Dann sollte oben der Balken für die Cookiebestätigung kommen.
Wunderbar :) :)
Vielen Dank A.Z. es hat geklappt :danke2:
Das Tagebuch von Cindy, meinem Schweren Warmblut!
viewtopic.php?f=14&t=167

Benutzeravatar
Lysander
Sportpferd
Beiträge: 1994
Registriert: Di 15. Mai 2012, 19:54

Re: Probleme mit dem Login

Beitragvon Lysander » Mi 8. Jan 2020, 12:42

Lysander hat geschrieben:
Di 7. Jan 2020, 12:35
A.Z. hat geschrieben:
Di 7. Jan 2020, 12:31
Rufe das Forum mal direkt über www.forum.reitwaisen.de auf. Dann sollte oben der Balken für die Cookiebestätigung kommen.
Wunderbar :) :)
Vielen Dank A.Z. es hat geklappt :danke2:
Hm ja, ich komm nun wieder auf die Forumsseite, aber nur auf Umwegen. Zuerst erscheint immer diese Maske:
Sicherheitsbedenken website.PNG
Wenn ich auf "Webseite trotzdem laden" gehe kann ich ins Forum und dort auch ganz normal alles anklicken und lesen.
Was bedeutet denn das mit dem Fehler Code? Kann man das irgendwie umgehen?
Das Tagebuch von Cindy, meinem Schweren Warmblut!
viewtopic.php?f=14&t=167

Benutzeravatar
Sunny77
Lehrpferd
Beiträge: 3040
Registriert: Fr 20. Sep 2013, 16:42

Re: Probleme mit dem Login

Beitragvon Sunny77 » Mi 8. Jan 2020, 15:19

Da hatte das Zertifikat Schluckauf. Bei mir ist es gültig (Https ist mit einem Zertifikat verschlüsselt und die Meldung behauptet, das Zertifikat würde nicht zur Webseite passen).

Benutzeravatar
feendrache
Administrator
Beiträge: 6574
Registriert: Mo 14. Mai 2012, 21:54
Wohnort: Rheinbach
Kontaktdaten:

Re: Probleme mit dem Login

Beitragvon feendrache » Do 9. Jan 2020, 11:50

Es kann sein, dass das Zertifikat gerade neu geladen wird vom Server, da kann das schon mal vorkommen

Benutzeravatar
Cat_85
Lehrpferd
Beiträge: 3061
Registriert: Fr 25. Mai 2012, 13:26

Re: Probleme mit dem Login

Beitragvon Cat_85 » Di 10. Mär 2020, 09:43

Ich hab seit einiger Zeit das Problem, dass das Forum für mich offline ist.
Er zeigt dann an:

Die Website ist nicht erreichbar
Die Server-IP-Adresse von forum.reitwaisen.de wurde nicht gefunden.
DNS_PROBE_FINISHED_NXDOMAIN

Ist das nur bei mir so? Ich komme teilweise den ganzen Tag nicht rein. :?
Liebe Grüße von Silvia, Milli und Atlantik

Hier geht es zu unseren Ponyspielen !

:giraffe:

Benutzeravatar
feendrache
Administrator
Beiträge: 6574
Registriert: Mo 14. Mai 2012, 21:54
Wohnort: Rheinbach
Kontaktdaten:

Re: Probleme mit dem Login

Beitragvon feendrache » Di 10. Mär 2020, 09:47

Sehr seltsam, das hatte ich noch exakt nie...

Benutzeravatar
sacramoso
Lehrpferd
Beiträge: 4275
Registriert: Mi 2. Jan 2013, 19:42
Wohnort: München

Re: Probleme mit dem Login

Beitragvon sacramoso » Di 10. Mär 2020, 09:57

Cat_85 hat geschrieben:
Di 10. Mär 2020, 09:43
Die Server-IP-Adresse von forum.reitwaisen.de wurde nicht gefunden.
DNS_PROBE_FINISHED_NXDOMAIN

Das kann ein Browser abhängiges Problem sein. Welchen Internetbrowser verwendest du bzw. hast du schon mal einen anderen Browser probiert?
Als Gott erfuhr daß Reiten nur für die Besten ist erschuf er noch Fußball :dance1:

Benutzeravatar
Cat_85
Lehrpferd
Beiträge: 3061
Registriert: Fr 25. Mai 2012, 13:26

Re: Probleme mit dem Login

Beitragvon Cat_85 » Di 10. Mär 2020, 10:51

sacramoso hat geschrieben:
Di 10. Mär 2020, 09:57
Cat_85 hat geschrieben:
Di 10. Mär 2020, 09:43
Die Server-IP-Adresse von forum.reitwaisen.de wurde nicht gefunden.
DNS_PROBE_FINISHED_NXDOMAIN

Das kann ein Browser abhängiges Problem sein. Welchen Internetbrowser verwendest du bzw. hast du schon mal einen anderen Browser probiert?
Ich hab Chrome.
Liebe Grüße von Silvia, Milli und Atlantik

Hier geht es zu unseren Ponyspielen !

:giraffe:

Benutzeravatar
sacramoso
Lehrpferd
Beiträge: 4275
Registriert: Mi 2. Jan 2013, 19:42
Wohnort: München

Re: Probleme mit dem Login

Beitragvon sacramoso » Di 10. Mär 2020, 11:27

Zwei einfache Dinge die du probieren kannst:
Neustart des PC oder welches Gerät du auch benutzt. Dadurch werden die meisten betroffenen Chaches gelöscht.
Du probierst einen anderen Browser.

Wenn das nicht Hilft, hier die ausführlichere Variante der Problemlösung:
https://kinsta.com/de/wissensdatenbank/ ... _nxdomain/
Als Gott erfuhr daß Reiten nur für die Besten ist erschuf er noch Fußball :dance1:

Benutzeravatar
Cat_85
Lehrpferd
Beiträge: 3061
Registriert: Fr 25. Mai 2012, 13:26

Re: Probleme mit dem Login

Beitragvon Cat_85 » Di 10. Mär 2020, 19:42

Danke! :hug:
Ich versuche erstmal die einfachste Variante. :mrgreen:
Liebe Grüße von Silvia, Milli und Atlantik

Hier geht es zu unseren Ponyspielen !

:giraffe:


Zurück zu „Wichtiges“



Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast